<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<!--
	generated in 2.061 seconds
	74728 bytes batcached for 300 seconds
-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Centuries-old wine collection found hidden in New Jersey cellar | SFLcw</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://sflcw.com/xmlrpc.php">

	<link rel="dns-prefetch" href="//s0.wp.com" />
	<link rel="dns-prefetch" href="//s1.wp.com" />
	<link rel="dns-prefetch" href="//s2.wp.com" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>

<meta name="description" content="UNION, N.J. - Museum workers in New Jersey broke through a Prohibition-era wall and a locked wooden cage to discover over 50 bottles and 42 demijohns of rare Madeira wine dating back as early as 1769." />
<meta name="keywords" content="news, " />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="E500l2UArgGPF1fW6Lx6Hwez6-3fc5C-pJhz48ZMDac" />
		<script type="text/javascript">
		var ajaxurl = 'http://sflcw.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//sflcw.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.postrelease.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SFLcw &raquo; Feed" href="http://sflcw.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SFLcw &raquo; Comments Feed" href="http://sflcw.com/comments/feed/" />
<link rel="canonical" href="http://sflcw.com/2017/07/11/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2/" />
		<script>
		var rubicontag = rubicontag || {};
		    rubicontag.cmd = rubicontag.cmd || [];
		(function() {
		    var account_id = 10043;
		    var rct = document.createElement('script');
		        rct.type = 'text/javascript';
		        rct.async = true;
		        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + parseInt( account_id ) + '.js';
		    var node = document.getElementsByTagName('script')[0];
		        node.parentNode.appendChild(rct);
		})();
		// Keep track of the callbacks and if they fired
		var rubiconSlots = [];
		var rubiconSlotCallbacks = [];
		var rubiconSlotCallbackFires = [];
		</script>
		<script type='text/javascript'>
var crtg_nid = '3830';
var crtg_cookiename = 'crtg_tribrous';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
_acmDebug.push(crtg_url);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
try {
	amznads.getAds('3251');
} catch(e) { /*ignore*/}
</script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/tribune-plugins/acm-config/js/ooya9.js?ver=4.7.2'></script>
<script src="https://mtrx.go.sonobi.com/morpheus.tribunemedia.2849.js"></script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sflcw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ltv-icons-weather-icons-css'  href='http://sflcw.com/wp-content/themes/vip/localtv-2/icons/weather-icons/css/weather-icons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-bootstrap-css'  href='http://sflcw.com/wp-content/themes/vip/localtv-2/css/bootstrap.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-responsive-css'  href='http://sflcw.com/wp-content/themes/vip/localtv-2/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-station-css'  href='http://sflcw.com/wp-content/themes/vip/localtv-2/css/wsfl.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tnn-ab-css'  href='http://sflcw.com/wp-content/themes/vip/tribune-plugins/tribune-network-notifications/assets/css/src/tnn-ab.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sflcw.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sflcw.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='zt-debug-bar-cron-css'  href='http://sflcw.com/wp-content/plugins/debug-bar-cron/css/debug-bar-cron.css?ver=20131228' type='text/css' media='all' />
<script type='text/javascript' src='http://sflcw.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWL81LSS0qTs4vStXLzczTyyrW0UdTkVVYmlpUCaUIKtDNzUwvSiyBmWafa2toYm4ERJaGxlkAi0ktZg=='></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/tribune-plugins/acm-config/js/hash.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/bootstrap.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/bootstrap-tooltip.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/modernizr.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/dropdownhover.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/equalheights.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/flexmenu.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/leanslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/jquery.validate.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/touchswipe.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox-thumbs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/waypoints.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/localtv.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/functions.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/content-only.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://a.postrelease.com/serve/load.js?async=true&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/inc/plugins/gallery/js/gallery.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://sflcw.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sflcw.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sflcw.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://via.sflcw.com/K7Uh4' />
<link rel="alternate" type="application/json+oembed" href="http://sflcw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsflcw.com%2F2017%2F07%2F11%2Fcenturies-old-wine-collection-found-hidden-in-new-jersey-cellar-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sflcw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsflcw.com%2F2017%2F07%2F11%2Fcenturies-old-wine-collection-found-hidden-in-new-jersey-cellar-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-sflcw/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="555">
			<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
var useSSL = 'https:' === document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);

var ACMTags = {};
var ACMTargeting = {
	site_name: 'ltv.wsfl.sflcw',
	zone1: 'news',
};

</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
		responsiveMappings = {};
		responsiveMappings['Leaderboard'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [320, 50]).
    addSize([0, 0], []).
    build();

    responsiveMappings['LeaderboardInContent'] = googletag.sizeMapping().
		addSize([980, 1 ], [ [728, 90], [970, 250], [970, 90], [970, 66] ]).
    addSize([760, 1 ], [728, 90]).
    addSize([100, 1], [300, 250]).
    addSize([0, 0], []).
    build();

   responsiveMappings['Box'] = googletag.sizeMapping().
    addSize([0, 0 ], [300, 250]).
    build();

   responsiveMappings['Dualbox'] = googletag.sizeMapping().
   	addSize([0, 0 ], [ [300, 250], [300, 600] ]).
   	build();

   responsiveMappings['Menu'] = googletag.sizeMapping().
    addSize([980, 2 ], [120, 60]).
    addSize([0, 0], []).
    build();
	googletag.defineOutOfPageSlot("\/7287\/ltv.wsfl.sflcw\/news", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");
	googletag.pubads().setTargeting("s1","news");
	googletag.pubads().setTargeting("pid", "20170711centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2" );
	googletag.pubads().setTargeting("ContentID", "26778" );
	googletag.pubads().setTargeting("Site", "3" );
	googletag.pubads().setTargeting("test", "" );


	googletag.pubads().setTargeting( 'video', 'yes' );
	
	var s = typeof getQueryVariable !== 'undefined' && getQueryVariable( 'utm_source' ) ? _.escape( getQueryVariable( 'utm_source' ) ) : null;
	if ( s ) {
		googletag.pubads().setTargeting("utm_source", s );
	}

	googletag.pubads().setTargeting("s2","");

	googletag.pubads().enableAsyncRendering();
	

	googletag.pubads().collapseEmptyDivs();
	try {
	  amznads.setTargetingForGPTAsync('amznslots');
	} catch(e) { /*ignore*/}

	googletag.enableServices();
});
</script>
<script type='text/javascript'>
var criteoTargeting = function() {
var crtg_split = crtg_content.split(';');
_acmDebug.push(crtg_split);
for (var i=1;i<crtg_split.length;i++){ googletag.pubads().setTargeting ("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");}

};

</script>
<link rel="amphtml" href="http://sflcw.com/2017/07/11/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Centuries-old wine collection found hidden in New Jersey cellar" />
<meta property="og:url" content="http://sflcw.com/2017/07/11/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2/" />
<meta property="og:description" content="UNION, N.J. - Museum workers in New Jersey broke through a Prohibition-era wall and a locked wooden cage to discover over 50 bottles and 42 demijohns of rare Madeira wine dating back as early as 1769.

Liberty Hall Museum at Kean University in Union, New Jersey, says the discovery yields the oldest known collection of Madeira in the United States." />
<meta property="article:published_time" content="2017-07-11T18:32:55+00:00" />
<meta property="article:modified_time" content="2017-07-11T18:32:02+00:00" />
<meta property="og:site_name" content="SFLcw" />
<meta property="og:image" content="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/wine1-1.jpg?fit=1200%2C630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/wine1-1.jpg?fit=1200%2C630&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sflcw" />
<meta name="twitter:creator" content="@sflcw" />
<meta property="article:publisher" content="http://facebook.com/sflcw" />
<meta property="article:author" content="http://facebook.com/sflcw" />
</head>

<body class="post-template-default single single-post postid-26778 single-format-standard">
			<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push({
		  'fireGTM': true,
		  'propID': "UA-47755766-1"		});
		</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35P82"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-M35P82");</script>
		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://sflcw.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://sflcw.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WSFL TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
					
				</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://sflcw.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://sflcw.com" title="SFLcw" rel="home">SFLcw</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26591"><a href="http://sflcw.com/category/news/">News</a></li>
<li id="menu-item-8932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8932"><a href="http://sflcw.com/category/fix-features/">Features</a></li>
<li id="menu-item-26498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26498"><a href="http://sflcw.com/morning-dose/">morning dose.</a></li>
<li id="menu-item-24366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24366"><a href="http://sflcw.com/category/sflcw/the-cw/">The CW</a></li>
<li id="menu-item-24064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24064"><a href="http://sflcw.com/category/sflcw/inside-south-florida/">Inside South Florida</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://sflcw.com/category/sflcw/contests/">Contests</a></li>
<li id="menu-item-11072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11072"><a href="http://sflcw.com/category/superheroes-in-our-schools/">Super Teachers</a></li>
<li id="menu-item-14660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14660"><a href="http://sflcw.com/events/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://sflcw.com/weather/" class="dropdown-toggle" data-hover="dropdown">
		<span class="hidden-phone">Weather </span>
		<i class=" wi wi-day-sunny-overcast "></i>
		<strong class="temp">87&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class=" wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>87&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>80&deg;</strong></div>
					<div>High <strong>86&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Wed</div>
				<i class=" wi wi-thunderstorm wi-4x"></i>
				<div>
					80&deg; <i class="icon-caret-right"></i> 86&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class=" wi wi-thunderstorm wi-4x"></i>
				<div>
					80&deg; <i class="icon-caret-right"></i> 86&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class=" wi wi-day-thunderstorm wi-4x"></i>
				<div>
					79&deg; <i class="icon-caret-right"></i> 87&deg;
					</div>
			</div>
						</div>
			<a href="http://sflcw.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='ad-wrapper' style='width:120px; height:60px;'><script type='text/javascript'>
rubiconSlotCallbacks["120x60-atf"] = function() {
	if (rubiconSlotCallbackFires["120x60-atf"]) { return; }
	rubiconSlotCallbackFires["120x60-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["120x60-atf"] =
			googletag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[120,60]], 'acm-tag-120x60-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '120x60-atf' )
				.defineSizeMapping(responsiveMappings["Menu"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["120x60-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-120x60-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['120x60-atf'] = rubicontag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[120,60]], 'acm-tag-120x60-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("3|content|26778");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['120x60-atf'], {
        slots: [rubiconSlots['120x60-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['120x60-atf'], 1500);

			</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	<script type="text/javascript">
		// Space out main nav items
		jQuery('#main-navigation').spaceNav();
	</script>				<div id="site-wide-alerts" class="full-width hide">
												<div>
						<a href="http://sflcw.com/2017/05/16/your-miami-fc-vamosmiami/" class="site-wide-alert alert-green">
							<i class="icon-star icon-large"></i> Don&#8217;t miss your Miami FC LIVE!&nbsp;#VamosMiami						</a>
					</div>
																<div>
						<a href="http://sflcw.com/sfl-fun-newsletter-sign-up/" class="site-wide-alert alert-red">
							<i class="icon-expand icon-large"></i> THE CW SOUTH FLORIDA NEWSLETTER: THE LATEST EVENTS &amp; UPDATES DELIVERED RIGHT TO YOUR&nbsp;INBOX						</a>
					</div>
										</div>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-atf"] = function() {
	if (rubiconSlotCallbackFires["728x90-atf"]) { return; }
	rubiconSlotCallbackFires["728x90-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-atf"] =
			googletag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '728x90-atf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-atf'] = rubicontag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("3|content|26778");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-atf'], {
        slots: [rubiconSlots['728x90-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-atf'], 1500);

			</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Centuries-old wine collection found hidden in New Jersey&nbsp;cellar</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 2:32 pm, July 11, 2017, by <a href="http://sflcw.com/author/promo-team/" title="Posts by Promo Team" class="author url fn" rel="author">Promo Team</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26778" class="share-facebook sd-button share-icon" href="http://sflcw.com/2017/07/11/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26778" class="share-twitter sd-button share-icon" href="http://sflcw.com/2017/07/11/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sflcw.com/2017/07/11/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">

          <img class="print-logo visible-print" src="http://sflcw.com/wp-content/themes/vip/localtv-2/img/wsfl/logo-gray.png" />
        	                        <article id="post-26778" class="post-26778 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		
		


		<div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
							<script src="//player.ooyala.com/static/v4/production/latest/core.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/video-plugin/main_html5.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/video-plugin/bit_wrapper.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/ad-plugin/google_ima.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/other-plugin/discovery_api.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.js"></script>					<link rel="stylesheet" href="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.css" />

					
				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];

					OO.ready(function() {
						var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; };
						ooyalaplayers.push(OO.Player.create.apply(OO.Player, op(["ooyalaplayer-1","loZWF2YjE6KoRTzGQ2RKMj5-kyn_dEM2",{"pcode":"AxcHE60IVjyiGUHRu_PYGyjq1HsC","playerBrandingId":"71fea79861d14fce867bc2d59a66edd8","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/latest\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"bottomLeft","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","screenToShowOnPause":"discovery","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"http:\/\/sflcw.com\/wp-content\/themes\/vip\/localtv-2\/img\/wsfl\/logo.png"},"clickUrl":"http:\/\/sflcw.com\/","target":"_blank","width":46,"height":24}},"closedCaptionOptions":{"enabled":false}}}}])));
					});
				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div>
<p>UNION, N.J. - Museum workers in New Jersey broke through a Prohibition-era wall and a locked wooden cage to discover <a href="http://pix11.com/2017/07/10/rare-wine-collection-uncovered-in-new-jersey/" target="_blank">over 50 bottles</a> and 42 demijohns of rare Madeira wine dating back as early as 1769.</p>
<p>Liberty Hall Museum at Kean University in Union, New Jersey, says the discovery yields the oldest known collection of Madeira in the United States.</p>
<p>"We had no idea the old bottles were there," said John Kean, first cousin to New Jersey's former governor and president of the museum. "We knew there would be wine, but had no idea as to the date. That was a major surprise."</p>
<p>Historians and museum workers have been renovating Liberty Hall Museum, originally just called Liberty Hall, which was home to New Jersey's first elected governor and signer of the Constitution, William Livingston.</p>
<p>The house was built in 1772, just prior to the American Revolution, and originally had 14 rooms. The estate changed ownership in 1811 to the Kean family and eventually became the 50-room mansion that stands today.</p>
<p><strong>'Incredible collection of Madeira'</strong></p>
<p>Its wine cellar was chosen to undergo examination and repair, but it was hidden behind a plywood and plaster wall built during the Prohibition.</p>
<p>"First we needed to get the wall down. We took the room apart and performed a complete analysis --- paint analysis, mortar analysis, brick analysis to see what needed to be repaired and done to the room," Bill Schroh, director of museum operations told CNN. "Lo and behold, we found this incredible collection of Madeira."</p>
<p>The six-month renovation also led to discoveries of more wine in the attic, where demijohns of wine were found buried beneath piles of straw. Demijohns, or large glass vats, commonly held spirits in transit and for storage.</p>
<p>Bottles of Madeira created for the personal use of Robert Lenox, a millionaire and major wine importer from New York City, were among the bottles discovered in the renovation. Lenox died in 1839, according to the New York Historical Society.</p>
<p>"Nothing like this exists," said president and founder of Rare Wine Co. Mannie Berk, referring to Lenox's sealed, stamped bottles. "They could be worth up to $20,000." Liberty Hall Museum would not say how much the total collection of wine could be worth.</p>
<p><strong>"A sweet fortified dessert wine"</strong></p>
<p>Schroh called Madeira the "drink of choice for 18th century gentlemen because it was easy to ship and lasted." It is a sweet, fortified dessert wine with a high alcoholic content named for the Portuguese island off the Moroccan coast where the grapes are grown.</p>
<p>"It is one of the longest-lived wines in the world," said Kara Joseph, a certified sommelier at New York Vintners in New York City. "It is almost indestructible because of how they make it, of the fermentation process."</p>
<div class="sticky-panel">	<div class="ooyala-container" style="max-width:770px;">
		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative">
	
				<div id="ooyalaplayer-2" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div>
				<script>
					var ooyalaplayers = ooyalaplayers || [];

					OO.ready(function() {
						var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; };
						ooyalaplayers.push(OO.Player.create.apply(OO.Player, op(["ooyalaplayer-2","BxbjZ2YjE6nGFf0CaIoYQNETgDG3nEwj",{"pcode":"AxcHE60IVjyiGUHRu_PYGyjq1HsC","playerBrandingId":"71fea79861d14fce867bc2d59a66edd8","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/latest\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"bottomLeft","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","screenToShowOnPause":"discovery","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"http:\/\/sflcw.com\/wp-content\/themes\/vip\/localtv-2\/img\/wsfl\/logo.png"},"clickUrl":"http:\/\/sflcw.com\/","target":"_blank","width":46,"height":24}},"closedCaptionOptions":{"enabled":false}}}}])));
					});
				</script>
				<noscript><div>Please enable Javascript to watch this video</div></noscript>
						</div>
		</div>
		</div>
<p>According to Joseph, the wine initially underwent a heating and cooling process as it traveled via ship from Madeira Island to other locations around the world. The temperature changes elongate the life of the wine.</p>
<p>Kean sampled wine from an original 1870 cask of Madeira that was still palatable, saying it tasted akin to sherry.</p>
<p>During the renovation, the wine cellar's wooden shelves were repaired and reinforced with brick. The display is now open to the public, and Kean said one of the original two-century old bottles may be opened when the President of Portugal visits the museum at a later date.</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://sflcw.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26778" class="share-facebook sd-button share-icon" href="http://sflcw.com/2017/07/11/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26778" class="share-twitter sd-button share-icon" href="http://sflcw.com/2017/07/11/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sflcw.com/2017/07/11/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

		<div id='acm-tag-2x2' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [2, 2], 'acm-tag-2x2')
		.addService(googletag.pubads())
		.setTargeting( 'fold', '');
		googletag.display('acm-tag-2x2');
});
</script>
		</div>
									 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-atf"] = function() {
	if (rubiconSlotCallbackFires["300x250-atf"]) { return; }
	rubiconSlotCallbackFires["300x250-atf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-atf"] =
			googletag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250]], 'acm-tag-300x250-atf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'atf' )
				.setTargeting( 'tagId', '300x250-atf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-atf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-atf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-atf'] = rubicontag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250]], 'acm-tag-300x250-atf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("3|content|26778");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-atf'], {
        slots: [rubiconSlots['300x250-atf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-atf'], 1500);

			</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="border-bottom"><div class="nativo" id="nativo"></div></div>				<div class="border-bottom">


			<a href=""
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2015/02/2.5men-Charlie.jpg?resize=60%2C60" class="attachment-square-60-60 size-square-60-60" alt="" />	<h3>Two and a Half&nbsp;Men</h3>
	<p><p>Weeknights 7pm &amp; 7:30pm</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-mid"] = function() {
	if (rubiconSlotCallbackFires["300x250-mid"]) { return; }
	rubiconSlotCallbackFires["300x250-mid"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-mid"] =
			googletag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250],[300,600]], 'acm-tag-300x250-mid')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'mid' )
				.setTargeting( 'tagId', '300x250-mid' )
				.defineSizeMapping(responsiveMappings["Dualbox"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-mid"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-mid');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-mid'] = rubicontag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250],[300,600]], 'acm-tag-300x250-mid');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("3|content|26778");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-mid'], {
        slots: [rubiconSlots['300x250-mid']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-mid'], 1500);

			</script></div>				</div>

				<div class="span12 span6-tablet">
<div id="civicscience-widget"><script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=1592a8c3-4ca4-48b4-9540-eec5c461bcc7&#038;tgt=2590"></script><div id="1592a8c3-4ca4-48b4-9540-eec5c461bcc7"></div></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
	
		<li><small>No popular posts</small></li>

		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf"]) { return; }
	rubiconSlotCallbackFires["300x250-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf"] =
			googletag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250]], 'acm-tag-300x250-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf'] = rubicontag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250]], 'acm-tag-300x250-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("3|content|26778");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf'], {
        slots: [rubiconSlots['300x250-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf'], 1500);

			</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://sflcw.com/2017/07/11/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2/"><img width="109" height="60" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/wine1-1.jpg?resize=109%2C60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></a>
	<strong class="entry-title"><a href="http://sflcw.com/2017/07/11/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2/" rel="bookmark">Centuries-old wine collection found hidden in New Jersey&nbsp;cellar</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://sflcw.com/2017/07/11/how-to-get-free-mcdonalds-vanilla-soft-serve-ice-cream-cone/"><img width="109" height="60" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/Capture-1.png?resize=109%2C60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></a>
	<strong class="entry-title"><a href="http://sflcw.com/2017/07/11/how-to-get-free-mcdonalds-vanilla-soft-serve-ice-cream-cone/" rel="bookmark">How to get free McDonald’s vanilla soft serve ice cream&nbsp;cone</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://sflcw.com/2017/07/11/north-carolina-pastor-wife-welcome-twin-boys-after-losing-two-sons-in-2015-crash/"><img width="109" height="60" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/twins.jpg?resize=109%2C60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></a>
	<strong class="entry-title"><a href="http://sflcw.com/2017/07/11/north-carolina-pastor-wife-welcome-twin-boys-after-losing-two-sons-in-2015-crash/" rel="bookmark">North Carolina pastor, wife welcome twin boys after losing two sons in 2015&nbsp;crash</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://sflcw.com/2017/07/11/anonymous-woman-picks-up-400-dinner-tab-for-crew-who-battled-wildfire/"><img width="109" height="60" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/tab1.jpg?resize=109%2C60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></a>
	<strong class="entry-title"><a href="http://sflcw.com/2017/07/11/anonymous-woman-picks-up-400-dinner-tab-for-crew-who-battled-wildfire/" rel="bookmark">Anonymous woman picks up $400 dinner tab for crew who battled&nbsp;wildfire</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf1"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf1"]) { return; }
	rubiconSlotCallbackFires["300x250-btf1"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf1"] =
			googletag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250]], 'acm-tag-300x250-btf1')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf1' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf1"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf1');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf1'] = rubicontag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250]], 'acm-tag-300x250-btf1');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("3|content|26778");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf1'], {
        slots: [rubiconSlots['300x250-btf1']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf1'], 1500);

			</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/11/how-to-get-free-mcdonalds-vanilla-soft-serve-ice-cream-cone/"><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/Capture-1.png?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/11/how-to-get-free-mcdonalds-vanilla-soft-serve-ice-cream-cone/" rel="bookmark">How to get free McDonald’s vanilla soft serve ice cream&nbsp;cone</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/11/north-carolina-pastor-wife-welcome-twin-boys-after-losing-two-sons-in-2015-crash/"><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/twins.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/11/north-carolina-pastor-wife-welcome-twin-boys-after-losing-two-sons-in-2015-crash/" rel="bookmark">North Carolina pastor, wife welcome twin boys after losing two sons in 2015&nbsp;crash</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/11/anonymous-woman-picks-up-400-dinner-tab-for-crew-who-battled-wildfire/"><img width="370" height="204" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/tab1.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/11/anonymous-woman-picks-up-400-dinner-tab-for-crew-who-battled-wildfire/" rel="bookmark">Anonymous woman picks up $400 dinner tab for crew who battled&nbsp;wildfire</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/11/14-year-old-girl-electrocuted-when-cell-phone-falls-into-bathtub/"><img width="370" height="204" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/teen1.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/11/14-year-old-girl-electrocuted-when-cell-phone-falls-into-bathtub/" rel="bookmark">14-year-old girl electrocuted when cell phone falls into&nbsp;bathtub</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/11/more-than-80-beachgoers-form-human-chain-to-rescue-family-trapped-in-riptide/"><img width="370" height="204" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/chain1.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/11/more-than-80-beachgoers-form-human-chain-to-rescue-family-trapped-in-riptide/" rel="bookmark">More than 80 beachgoers form human chain to rescue family trapped in&nbsp;riptide</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf2"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf2"]) { return; }
	rubiconSlotCallbackFires["300x250-btf2"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf2"] =
			googletag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250]], 'acm-tag-300x250-btf2')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf2' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf2"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf2');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf2'] = rubicontag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250]], 'acm-tag-300x250-btf2');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("3|content|26778");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf2'], {
        slots: [rubiconSlots['300x250-btf2']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf2'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/11/how-to-get-a-dozen-krispy-kreme-doughnuts-for-80-cents-this-friday/"><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/gettyimages-50850220.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/11/how-to-get-a-dozen-krispy-kreme-doughnuts-for-80-cents-this-friday/" rel="bookmark">How to get a dozen Krispy Kreme doughnuts for 80 cents this&nbsp;Friday</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/10/amazon-prime-day-2017-the-best-deals-hidden-discounts-and-more/"><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/GettyImages-153788958.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/10/amazon-prime-day-2017-the-best-deals-hidden-discounts-and-more/" rel="bookmark">Amazon Prime Day 2017: The best deals, hidden discounts and&nbsp;more</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/10/that-jayden-k-smith-facebook-hacker-message-is-the-latest-social-media-hoax/"><img width="370" height="204" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/gettyimages-506476912.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/10/that-jayden-k-smith-facebook-hacker-message-is-the-latest-social-media-hoax/" rel="bookmark">That &#8216;Jayden K. Smith&#8217; Facebook &#8216;hacker&#8217; message is the latest social media&nbsp;hoax</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/10/86-year-old-man-looking-for-a-job-cant-get-a-call-back/"><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/Lexington-man.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/10/86-year-old-man-looking-for-a-job-cant-get-a-call-back/" rel="bookmark">86-year-old man looking for a job can&#8217;t get a call&nbsp;back</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/10/woman-apologizes-for-bridesmaid-dresses-gets-hilarious-response/"><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/bridesmaid1.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/10/woman-apologizes-for-bridesmaid-dresses-gets-hilarious-response/" rel="bookmark">Woman apologizes for bridesmaid dresses, gets hilarious&nbsp;response</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='ad-wrapper' style='width:300px; height:250px;'><script type='text/javascript'>
rubiconSlotCallbacks["300x250-btf3"] = function() {
	if (rubiconSlotCallbackFires["300x250-btf3"]) { return; }
	rubiconSlotCallbackFires["300x250-btf3"] = true;

googletag.cmd.push(function() {
			ACMTags["300x250-btf3"] =
			googletag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250]], 'acm-tag-300x250-btf3')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '300x250-btf3' )
				.defineSizeMapping(responsiveMappings["Box"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["300x250-btf3"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-300x250-btf3');});};rubicontag.cmd.push(function() {
rubiconSlots['300x250-btf3'] = rubicontag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250]], 'acm-tag-300x250-btf3');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("3|content|26778");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['300x250-btf3'], {
        slots: [rubiconSlots['300x250-btf3']]
   });
});

setTimeout(rubiconSlotCallbacks['300x250-btf3'], 1500);

			</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/07/carolina-panthers-secretly-tweet-lyrics-to-fresh-prince-of-bel-air-theme-song/"><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/panthers.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/07/carolina-panthers-secretly-tweet-lyrics-to-fresh-prince-of-bel-air-theme-song/" rel="bookmark">Carolina Panthers secretly tweet lyrics to ‘Fresh Prince of Bel Air’ theme&nbsp;song</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a> <a href="http://sflcw.com/category/sflcw/" title="View all posts in SFLCW">SFLCW</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/07/scathing-obituary-about-great-grandmother-goes-viral-her-presence-will-not-be-missed-by-many/"><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/obit1.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/07/scathing-obituary-about-great-grandmother-goes-viral-her-presence-will-not-be-missed-by-many/" rel="bookmark">Scathing obituary about great-grandmother goes viral: &#8216;Her presence will not be missed by&nbsp;many&#8217;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2017/07/07/emergency-crews-rescue-virginia-girl-trapped-inside-sofa/"><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2017/07/sofa-stuck.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2017/07/07/emergency-crews-rescue-virginia-girl-trapped-inside-sofa/" rel="bookmark">Emergency crews rescue Virginia girl trapped inside&nbsp;sofa</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div> 
</div> 
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='ad-wrapper' style='width:px; height:px;'><script type='text/javascript'>
rubiconSlotCallbacks["728x90-btf"] = function() {
	if (rubiconSlotCallbackFires["728x90-btf"]) { return; }
	rubiconSlotCallbackFires["728x90-btf"] = true;

googletag.cmd.push(function() {
			ACMTags["728x90-btf"] =
			googletag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf')
				.addService(googletag.pubads())
				.setTargeting( 'fold', 'btf' )
				.setTargeting( 'tagId', '728x90-btf' )
				.defineSizeMapping(responsiveMappings["Leaderboard"]);
try { rubicontag.setTargetingForGPTSlot(ACMTags["728x90-btf"]); } catch (e) { window._acmDebug.push(e) }
googletag.display('acm-tag-728x90-btf');});};rubicontag.cmd.push(function() {
rubiconSlots['728x90-btf'] = rubicontag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[970,250],[970,66],[728,90],[320,50]], 'acm-tag-728x90-btf');
if ( typeof rubicontag.setUserKey === 'function' )
	rubicontag.setUserKey("3|content|26778");

rubicontag.addContext("desktop");

rubicontag.run(rubiconSlotCallbacks['728x90-btf'], {
        slots: [rubiconSlots['728x90-btf']]
   });
});

setTimeout(rubiconSlotCallbacks['728x90-btf'], 1500);

			</script></div></div>
<footer role="contentinfo">


<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://facebook.com/sflcw"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
			<li><a href="https://twitter.com/SFLCW"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
			<li><a href="http://instagram.com/sflcw/"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
					<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
					<li><a href="http://sflcw.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>
			<li><a href="http://screenertv.com/">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>screenertv</title><path d="M33.49756,0H16.50244A16.50241,16.50241,0,0,0,0,16.50244V33.49756A16.50244,16.50244,0,0,0,16.50244,50H33.49756A16.50244,16.50244,0,0,0,50,33.49756V16.50244A16.50241,16.50241,0,0,0,33.49756,0ZM9.375,39.13379v-7l7,7Zm21.89258-5.0127a8.42528,8.42528,0,0,1-5.55811,1.752,12.8667,12.8667,0,0,1-8.959-3.68457l2.78662-3.416q3.38525,2.96631,6.26221,2.96582a3.29312,3.29312,0,0,0,2.02295-.55371,1.77991,1.77991,0,0,0,.7334-1.498,1.74565,1.74565,0,0,0-.77832-1.498,10.17421,10.17421,0,0,0-3.08643-1.124,13.41705,13.41705,0,0,1-5.34863-2.26221,5.34018,5.34018,0,0,1-1.69287-4.37451A5.42219,5.42219,0,0,1,19.792,15.82813a8.61892,8.61892,0,0,1,5.34814-1.61768,12.87657,12.87657,0,0,1,4.19482.71875,11.24583,11.24583,0,0,1,3.65527,2.0376l-2.36719,3.416a9.2197,9.2197,0,0,0-5.63281-2.06738,2.8176,2.8176,0,0,0-1.84277.5542,1.80656,1.80656,0,0,0-.67383,1.46826,1.65957,1.65957,0,0,0,.82373,1.45313,15.06128,15.06128,0,0,0,3.80518,1.27344,10.72709,10.72709,0,0,1,4.62988,2.20215,5.44348,5.44348,0,0,1,1.64746,4.28516A5.6571,5.6571,0,0,1,31.26758,34.12109ZM40.25,17.25l-7-7h7Z"></svg>
				Screener</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://stations.fcc.gov/station-profile/wsfl-tv">Online Public File		 </a> &bull; 
		

		<a target="_blank" href="https://stations.fcc.gov/station-profile/wsfl-tv/equal-employment-opportunity-records/">EEO Report</a> &bull; 		<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		500 E. Broward Boulevard, Suite 800, Fort Lauderdale, FL 33394 <br class="visible-phone"> &bull;
		Copyright &copy; 2017, WSFL		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<script>
		var _gaq = _gaq || [];
	_gaq.push( ['_setCustomVar', 2, 'Original TMW Headline', "Centuries-old wine collection found hidden in New Jersey cellar" ] );
</script>
	<div style="display:none">
	</div>
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
		<script type="text/javascript">
	var _qevents = _qevents || [];
	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-uFHTR5DWzvLvh"
	});
	</script>
	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-uFHTR5DWzvLvh.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
<script type="text/javascript">
 (function () {
 var tagjs = document.createElement("script");
 var s = document.getElementsByTagName("script")[0];
 tagjs.async = true;
 tagjs.src = "//s.btstatic.com/tag.js#site=dcKDAzq";
 s.parentNode.insertBefore(tagjs, s);
 }());
</script>
<noscript>
 <iframe src="//s.thebrighttag.com/iframe?c=dcKDAzq" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56989624-1', 'auto');
  ga('send', 'pageview');

</script>
		<script>
		function bindCaptchaToModal() {
		var $ = jQuery;
		$('#report-a-typo-modal').on('show.bs.modal', function(e) {
				var $el = document.createElement('div');
				$($el).prop('id', 'captcha');
				$('.report-a-typo-form').append($el);
				try {
					grecaptcha.render("captcha", { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
				} catch( e ) {
				}

		});


		$('#report-a-typo-submit').on('click', function(e) {
			e.preventDefault();
			$('.report-a-typo-form').submit();
		});

		}


		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script src="http://tags.crwdcntrl.net/c/6442/cc_af.js"></script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
		<div id='acm-tag-oop' class='ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.display('acm-tag-oop');
});
</script>
		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sflcw.com\/2017\/07\/11\/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2\/":26778};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/07/11/centuries-old-wine-collection-found-hidden-in-new-jersey-cellar-2/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://sflcw.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://sflcw.com/wp-includes/js/backbone.min.js?m=1472472913g'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script>
<script type='text/javascript' src='http://sflcw.com/wp-includes/js/wp-embed.min.js?m=1481697553g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sflcw.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'84442912',post:'26778',tz:'-4',srv:'sflcw.com'} ]);
	_stq.push([ 'clickTrackerInit', '84442912', '26778' ]);
</script>
</body>
</html>