<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>Siri can now discreetly record if police pull you over | SFLcw</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://sflcw.com/xmlrpc.php">


<meta name="description" content="&quot;Hey Siri, I&#039;m getting pulled over.&quot; With that one phrase, drivers can get an added sense of security the next time they&#039;re pulled over. With a new app called Shortcuts, iPhone users can create their own verbal commands to trigger their phones to perform a wide variety of actions – all w..." />
<meta name="keywords" content="news, " />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="E500l2UArgGPF1fW6Lx6Hwez6-3fc5C-pJhz48ZMDac" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-47755766-1","event":"dlReady","paragraphCount":17,"wordCount":443,"authorName":"Promo Team","imageCount":0,"siteName":"SFLcw","publishDateString":"Mon Oct 08 2018","originalContent":false,"classifyText":[],"categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-M35P82");</script>
				<script type="text/javascript">
		var ajaxurl = 'http://sflcw.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//sflcw.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="SFLcw &raquo; Feed" href="http://sflcw.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SFLcw &raquo; Comments Feed" href="http://sflcw.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="canonical" href="http://sflcw.com/2018/10/08/siri-can-now-discreetly-record-if-police-pull-you-over/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sflcw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ltv-bootstrap-css'  href='http://sflcw.com/wp-content/themes/vip/localtv-2/css/bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-responsive-css'  href='http://sflcw.com/wp-content/themes/vip/localtv-2/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-icons-weather-icons-css'  href='http://sflcw.com/wp-content/themes/vip/localtv-2/icons/weather-icons/css/weather-icons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-station-css'  href='http://sflcw.com/wp-content/themes/vip/localtv-2/css/wsfl.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-uploader-css'  href='http://sflcw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/css/frontend-uploader.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sflcw.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sflcw.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='zt-debug-bar-cron-css'  href='http://sflcw.com/wp-content/plugins/debug-bar-cron/css/debug-bar-cron.css?ver=20131228' type='text/css' media='all' />
<script type='text/javascript' src='http://sflcw.com/wp-includes/js/jquery/jquery.js?m=1472472913g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[970,90],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578903"}},{"bidder":"ix","params":{"id":"1072","siteId":"206386","size":[970,250]}},{"bidder":"openx","params":{"unit":"539154338","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680706"}}]},{"code":"acm-tag-728x90-btf","mediaTypes":{"banner":{"sizes":[[970,250],[970,66],[728,90]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578904"}},{"bidder":"ix","params":{"id":"1073","siteId":"206388","size":[970,250]}},{"bidder":"openx","params":{"unit":"539154339","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680708"}}]},{"code":"acm-tag-300x250-atf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578897"}},{"bidder":"ix","params":{"id":"1065","siteId":"206376","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154331","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680692"}}]},{"code":"acm-tag-300x250-btf","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578899"}},{"bidder":"ix","params":{"id":"1067","siteId":"206379","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154333","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680696"}}]},{"code":"acm-tag-300x250-btf1","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578900"}},{"bidder":"ix","params":{"id":"1068","siteId":"206380","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154334","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680698"}}]},{"code":"acm-tag-300x250-btf2","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578901"}},{"bidder":"ix","params":{"id":"1069","siteId":"206382","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154335","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680700"}}]},{"code":"acm-tag-300x250-mid","mediaTypes":{"banner":{"sizes":[[300,250],[300,600]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578898"}},{"bidder":"ix","params":{"id":"1066","siteId":"206377","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154332","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680694"}}]},{"code":"acm-tag-300x250-intext","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[970,90],[728,90]],"slotName":"\/7287\/WSFL\/acm-tag-728x90-atf"},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"slotName":"\/7287\/WSFL\/acm-tag-728x90-btf"},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]],"slotName":"\/7287\/WSFL\/acm-tag-300x250-atf"},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]],"slotName":"\/7287\/WSFL\/acm-tag-300x250-btf"},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]],"slotName":"\/7287\/WSFL\/acm-tag-300x250-btf1"},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]],"slotName":"\/7287\/WSFL\/acm-tag-300x250-btf2"},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"slotName":"\/7287\/WSFL\/acm-tag-300x250-mid"},{"slotID":"acm-tag-300x250-intext","sizes":[[300,250]],"slotName":"\/7287\/WSFL\/acm-tag-300x250-intext"}];
var A9SlotBase = "\/7287\/WSFL\/";
var PrebidISTag = {"code":"acm-tag-300x250-btf>3","mediaTypes":{"banner":{"sizes":[[300,250]]}},"bids":[{"bidder":"appnexusAst","params":{"placementId":"11730594"}},{"bidder":"ix","params":{"id":"1071","siteId":"206384","size":[300,250]}},{"bidder":"openx","params":{"unit":"539154337","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680704"}}]};
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-1.16.js","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?ver=4.8'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://sflcw.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sflcw.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sflcw.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://via.sflcw.com/LzQ9P' />
<link rel="alternate" type="application/json+oembed" href="http://sflcw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsflcw.com%2F2018%2F10%2F08%2Fsiri-can-now-discreetly-record-if-police-pull-you-over%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sflcw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsflcw.com%2F2018%2F10%2F08%2Fsiri-can-now-discreetly-record-if-police-pull-you-over%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-sflcw/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="443">
	
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<script>
googletag.cmd.push(function() {
 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wsfl.sflcw\/news", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","news");
 googletag.pubads().setTargeting("pid", "20181008siri-can-now-discreetly-record-if-police-pull-you-over" );
 googletag.pubads().setTargeting("ContentID", "36032" );
 googletag.pubads().setTargeting("Site", "3" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[0,0]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'yes' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="http://sflcw.com/2018/10/08/siri-can-now-discreetly-record-if-police-pull-you-over/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Siri can now discreetly record if police pull you over" />
<meta property="og:url" content="http://sflcw.com/2018/10/08/siri-can-now-discreetly-record-if-police-pull-you-over/" />
<meta property="og:description" content="&quot;Hey Siri, I&#039;m getting pulled over.&quot;

With that one phrase, drivers can get an added sense of security the next time they&#039;re pulled over.

With a new app called Shortcuts, iPhone users can create their own verbal commands to trigger their phones to perform a wide variety of actions – all without needing to press a button or touch the screen." />
<meta property="article:published_time" content="2018-10-08T12:31:48+00:00" />
<meta property="article:modified_time" content="2018-10-08T12:31:53+00:00" />
<meta property="og:site_name" content="SFLcw" />
<meta property="og:image" content="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/GettyImages-806930400.jpg?fit=724%2C483" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="483" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/GettyImages-806930400.jpg?fit=724%2C483&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sflcw" />
<meta name="twitter:creator" content="@sflcw" />
<meta property="article:publisher" content="http://facebook.com/sflcw" />
<meta property="article:author" content="http://facebook.com/sflcw" />
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-36032 single-format-standard">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35P82" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://sflcw.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="http://sflcw.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WSFL TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://sflcw.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://sflcw.com" title="SFLcw" rel="home">SFLcw</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26591"><a href="http://sflcw.com/category/news/">News</a></li>
<li id="menu-item-24366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24366"><a href="http://sflcw.com/category/sflcw/the-cw/">The CW</a></li>
<li id="menu-item-24064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24064"><a href="http://sflcw.com/category/sflcw/inside-south-florida/">Inside South Florida</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://sflcw.com/category/sflcw/contests/">Contests</a></li>
<li id="menu-item-11072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11072"><a href="http://sflcw.com/category/superheroes-in-our-schools/">Super Teachers</a></li>
<li id="menu-item-14660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14660"><a href="http://sflcw.com/events/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://sflcw.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-cloudy "></i>
		<strong class="temp">84&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-cloudy "></i>
				</div>
				<div class="temp span4">
					<strong>84&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>80&deg;</strong></div>
					<div>High <strong>86&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Tue</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					80&deg; <i class="icon-caret-right"></i> 87&deg;
					</div>
			</div>
						<div class="span4">
				<div>Wed</div>
				<i class="wi wi-thunderstorm wi-4x"></i>
				<div>
					79&deg; <i class="icon-caret-right"></i> 88&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					78&deg; <i class="icon-caret-right"></i> 86&deg;
					</div>
			</div>
						</div>
			<a href="http://sflcw.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
				<div id="site-wide-alerts" class="full-width hide">
												<div>
						<a href="http://sflcw.com/sfl-fun-newsletter-sign-up/" class="site-wide-alert alert-station">
							<i class="icon-expand icon-large"></i> THE CW SOUTH FLORIDA NEWSLETTER: THE LATEST EVENTS &amp; UPDATES DELIVERED RIGHT TO YOUR&nbsp;INBOX						</a>
					</div>
										</div>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">Siri can now discreetly record if police pull you&nbsp;over</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 8:31 am, October 8, 2018, by <a href="http://sflcw.com/author/promo-team/" title="Posts by Promo Team" class="author url fn" rel="author">Promo Team</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36032" class="share-facebook sd-button share-icon" href="http://sflcw.com/2018/10/08/siri-can-now-discreetly-record-if-police-pull-you-over/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36032" class="share-twitter sd-button share-icon" href="http://sflcw.com/2018/10/08/siri-can-now-discreetly-record-if-police-pull-you-over/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="http://sflcw.com/wp-content/themes/vip/localtv-2/img/wsfl/logo-gray.png" />
        	                        <article id="post-36032" class="post-36032 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		


		<div class="embed">
	<script src="https://launch.newsinc.com/js/embed.js" id="_nw2e-js" async></script>
	<div class="video-wrapper ndn_embed" data-config-widget-id="2" style="width:100%;"
		data-config-height="9/16w"
		data-config-type="VideoPlayer/Single"
		data-config-tracking-group="91054"
		data-config-video-id="34164425"
		data-config-site-section="WSFL">
	</div>
</div>

<p>&#8220;Hey Siri, I&#8217;m getting pulled over.&#8221;</p>
<p>With that one phrase, drivers can get an <a href="https://myfox8.com/2018/10/05/siri-shortcut-can-discreetly-record-the-next-time-police-pull-you-over/">added sense of security</a> the next time they&#8217;re pulled over.</p>
<p>With a new app called Shortcuts, iPhone users can create their own verbal commands to trigger their phones to perform a wide variety of actions – all without needing to press a button or touch the screen.</p>
<p>Now, <a href="https://www.reddit.com/r/shortcuts/comments/9huqiw/getting_pulled_over_by_police/">Redditor Robert Petersen</a> of Arizona has created and publicly released the <a href="https://www.icloud.com/shortcuts/2d68cb1ee7b84f08ace2fd600b9855b5">add-on &#8220;Police.&#8221;</a></p>
<p>One quick phrase will discreetly direct your phone to turn down distractions, send an alert to an emergency contact and start recording whenever you&#8217;re pulled over by police.</p>
<p>“I have noticed in reading news articles and seeing reports on TV that in many cases you end up with police saying one thing happened and the citizen being pulled over saying another,” Petersen told <a href="https://www.usatoday.com/story/tech/2018/10/04/siri-shortcut-can-discreetly-record-cops-during-traffic-stops/1509065002/">USA TODAY</a>. “And how do you determine truth? Sometimes the police have body cams, sometimes not, and even when they do it’s not always released in a timely manner.”</p>
<p>Peterson explained in his Reddit post that the Police shortcut launches a series of actions when triggered.</p>
<p>The first thing that the Police shortcut does is reduce distractions.</p>
<p>The shortcut turns off your music, turns down the screen brightness and turns on Do Not Disturb mode so you will not get any notifications.</p>
<p>“When dealing with being pulled over and interacting with law enforcement, you want as little distraction as possible, and that includes music, bright screens and notifications coming in,” Petersen said to USA TODAY. “You want to be focused on the encounter at hand and don’t want any unnecessary distraction to yourself or to law enforcement personnel.”</p>
<p>The second part is to make sure there&#8217;s a record of what&#8217;s happening.</p>
<p>After eliminating distractions, the shortcut sends a message to a contact of your choice. That text will include a pre-written message, letting them know you got pulled over, and your current location. Then, it opens your front camera.</p>
<p>Unfortunately, due to limitations with Shortcuts, users will still need to press the record button. It will not automatically record on its own.</p>
<p>After, once you stop the recording and press &#8220;Keep,&#8221; the Police Shortcut will send a copy of the video to a contact of your choice, turn the brightness back up and turn off Do Not Disturb mode.</p>
<p>This shortcut is designed to give drivers added sense of security when pulled over.</p>
<p>The creator admitted that he believed the vast majority of the time, the shortcut will be unnecessary.</p>
<p>&#8220;But if you end up in a situation where it ended up being a good idea, you’ll be thankful you did,&#8221; he said.</p>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://sflcw.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36032" class="share-facebook sd-button share-icon" href="http://sflcw.com/2018/10/08/siri-can-now-discreetly-record-if-police-pull-you-over/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36032" class="share-twitter sd-button share-icon" href="http://sflcw.com/2018/10/08/siri-can-now-discreetly-record-if-police-pull-you-over/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div>
       <div id='acm-tag-2x2' class='prebid ad-wrapper' style='min-width:1px;min-height:1px;'><script>googletag.cmd.push(function() { googletag.display('acm-tag-2x2'); });</script></div>							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>
																<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


			<a href=""
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2015/02/2.5men-Charlie.jpg?resize=60%2C60" class="attachment-square-60-60 size-square-60-60" alt="" />	<h3>Two and a Half&nbsp;Men</h3>
	<p><p>Weeknights 7pm &amp; 7:30pm</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
	
		<li><small>No popular posts</small></li>

		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story has-video">
	<a class="story-image" href="http://sflcw.com/2018/10/08/siri-can-now-discreetly-record-if-police-pull-you-over/"><img width="109" height="60" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/GettyImages-806930400.jpg?resize=109%2C60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></a>
	<strong class="entry-title"><a href="http://sflcw.com/2018/10/08/siri-can-now-discreetly-record-if-police-pull-you-over/" rel="bookmark">Siri can now discreetly record if police pull you&nbsp;over</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://sflcw.com/2018/10/05/strangers-rush-to-help-homeless-5-year-old-and-father-after-seeing-photo/"><img width="109" height="60" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/homeless-boy-father.png?resize=109%2C60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></a>
	<strong class="entry-title"><a href="http://sflcw.com/2018/10/05/strangers-rush-to-help-homeless-5-year-old-and-father-after-seeing-photo/" rel="bookmark">Strangers rush to help homeless 5-year-old and father after seeing&nbsp;photo</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://sflcw.com/2018/10/05/cheap-seats-dolphins-preview-2/"><img width="109" height="60" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/DOLPHINSWEB-Pic.jpeg?resize=109%2C60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></a>
	<strong class="entry-title"><a href="http://sflcw.com/2018/10/05/cheap-seats-dolphins-preview-2/" rel="bookmark">Cheap Seats: Dolphins&nbsp;Preview</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://sflcw.com/2018/10/05/comic-connoisseur-cw-premiere-week-preview/"><img width="109" height="60" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/Screen-Shot-2018-10-05-at-10.41.23-AM.png?resize=109%2C60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></a>
	<strong class="entry-title"><a href="http://sflcw.com/2018/10/05/comic-connoisseur-cw-premiere-week-preview/" rel="bookmark">Comic Connoisseur: CW Premiere Week&nbsp;Preview</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="1592a8c3-4ca4-48b4-9540-eec5c461bcc7"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=1592a8c3-4ca4-48b4-9540-eec5c461bcc7&#038;tgt=2590" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/05/strangers-rush-to-help-homeless-5-year-old-and-father-after-seeing-photo/"><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/homeless-boy-father.png?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/05/strangers-rush-to-help-homeless-5-year-old-and-father-after-seeing-photo/" rel="bookmark">Strangers rush to help homeless 5-year-old and father after seeing&nbsp;photo</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/04/driver-spots-cow-in-back-seat-of-pickup-enjoying-ride-down-ohio-highway/"><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/annie-the-highway-cow.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/04/driver-spots-cow-in-back-seat-of-pickup-enjoying-ride-down-ohio-highway/" rel="bookmark">Driver spots cow – in back seat of pickup – enjoying ride down Ohio&nbsp;highway</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/04/drunk-confused-birds-in-minnesota-town-prompt-police-statement/"><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/gettyimages-852474760.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/04/drunk-confused-birds-in-minnesota-town-prompt-police-statement/" rel="bookmark">Drunk, confused birds in Minnesota town prompt police&nbsp;statement</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/04/dying-patient-gets-to-see-her-beloved-dog-one-more-time/"><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/mary-and-herman.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/04/dying-patient-gets-to-see-her-beloved-dog-one-more-time/" rel="bookmark">Dying patient gets to see her beloved dog one more&nbsp;time</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/04/popeyes-celebrates-3000th-store-with-24-karat-gold-wings-today/"><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/wings.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/04/popeyes-celebrates-3000th-store-with-24-karat-gold-wings-today/" rel="bookmark">Popeyes celebrates 3,000th store with 24 Karat gold wings&nbsp;today</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/03/hocus-pocus-returns-to-theaters-to-celebrate-25th-anniversary-just-in-time-for-halloween/"><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/hocus.png?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/03/hocus-pocus-returns-to-theaters-to-celebrate-25th-anniversary-just-in-time-for-halloween/" rel="bookmark">&#8216;Hocus Pocus&#8217; returns to theaters to celebrate 25th anniversary &#8211; just in time for&nbsp;Halloween</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/03/these-are-the-top-20-car-theft-capitals-of-the-u-s/"><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/Header_Car-Theft-By-City.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/03/these-are-the-top-20-car-theft-capitals-of-the-u-s/" rel="bookmark">These are the top 20 car theft capitals of the&nbsp;U.S.</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/03/toys-r-us-could-be-making-a-comeback-bankruptcy-auction-canceled/"><img width="370" height="204" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/GettyImages-932489142.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/03/toys-r-us-could-be-making-a-comeback-bankruptcy-auction-canceled/" rel="bookmark">Toys R Us could be making a comeback; bankruptcy auction&nbsp;canceled</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/03/man-sings-garth-brooks-friends-in-low-places-for-36-hours-straight/"><img width="370" height="204" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/promo362781914.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/03/man-sings-garth-brooks-friends-in-low-places-for-36-hours-straight/" rel="bookmark">Man sings Garth Brooks&#8217; &#8216;Friends in Low Places&#8217; for 36-hours&nbsp;straight</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/02/first-responders-rescue-grandfather-from-fall-in-attic-stay-to-finish-his-project/"><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/attic.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/02/first-responders-rescue-grandfather-from-fall-in-attic-stay-to-finish-his-project/" rel="bookmark">First responders rescue grandfather from fall in attic, stay to finish his&nbsp;project</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wsfl.sflcw/news', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/02/heres-how-your-baby-can-be-the-new-face-of-gerber/"><img width="370" height="204" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/gerber.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/02/heres-how-your-baby-can-be-the-new-face-of-gerber/" rel="bookmark">Here’s how your baby can be the new face of&nbsp;Gerber</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/02/there-could-be-an-epipen-shortage-in-january/"><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/GettyImages-594875766.jpg?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/02/there-could-be-an-epipen-shortage-in-january/" rel="bookmark">There could be an EpiPen shortage in&nbsp;January</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://sflcw.com/2018/10/01/jeopardy-contestant-proposes-to-girlfriend-during-game-show/"><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2018/10/Screen-Shot-2018-09-28-at-12.52.10-PM.png?resize=370%2C204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></a>
	<h4 class="entry-title"><a href="http://sflcw.com/2018/10/01/jeopardy-contestant-proposes-to-girlfriend-during-game-show/" rel="bookmark">&#8216;Jeopardy!&#8217; contestant proposes to girlfriend during game&nbsp;show</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div></div>
<footer role="contentinfo">


<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://facebook.com/sflcw" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="https://twitter.com/SFLCW" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/sflcw/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
									<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
			

					<li><a href="http://sflcw.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wsfl-tv">Online Public File		 </a> &bull; 
		

		<a target="_blank" href="https://stations.fcc.gov/station-profile/wsfl-tv/equal-employment-opportunity-records/">EEO Report</a> &bull; 		<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		500 E. Broward Boulevard, Suite 800, Fort Lauderdale, FL 33394 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, WSFL		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sflcw.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

	<div style="display:none">
	</div>
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sflcw.com\/2018\/10\/08\/siri-can-now-discreetly-record-if-police-pull-you-over\/":36032};
	</script>
<script type='text/javascript' src='http://sflcw.com/_static/??/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1472472913j'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/bootstrap-modal.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/bootstrap-collapse.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/bootstrap-tooltip.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/bootstrap-tab.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/dropdownhover.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/flexmenu.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/leanslider.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/jquery.validate.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox-thumbs.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/waypoints.min.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/localtv.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/helpers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/localtv-2/js/functions.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/additional-methods.min.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/underscore.string.min.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/frontend-uploader.js'></script>
<script type='text/javascript' src='http://sflcw.com/wp-includes/js/wp-embed.min.js?m=1481697553g'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sflcw.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P5204C94C-CE7E-4A91-8C2B-1E9C0BE2D9E3","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 36032, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'84442912',post:'36032',tz:'-4',srv:'sflcw.com'} ]);
	_stq.push([ 'clickTrackerInit', '84442912', '36032' ]);
</script>
</body>
</html>
