<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>&#8216;Every family has that one kid&#8217;: Wisconsin brothers&#8217; fish photo goes viral | SFLcw</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://sflcw.com/xmlrpc.php">

<meta name="description" content="BROOKINGS, S.D. – It’s a fish tale that has photo proof to back it up. Marika Daniels recently took her kids to the Children’s Museum of South Dakota to go &quot;fishing&quot; for rubber fish." />
<meta name="keywords" content="news," />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="E500l2UArgGPF1fW6Lx6Hwez6-3fc5C-pJhz48ZMDac" />
	<script type="text/javascript">
	var dataLayer = window.dataLayer = window.dataLayer || [];
	dataLayer.push( {"fireGTM":true,"propID":"UA-47755766-1","event":"dlReady","paragraphCount":9,"wordCount":206,"authorName":"Promo Team","imageCount":0,"siteName":"SFLcw","publishDateString":"Wed Jul 10 2019","originalContent":false,"classifyText":[],"categories":"News"} );
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-M35P82");</script>
			<script type="text/javascript">
		var ajaxurl = 'https://sflcw.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//sflcw.com' />
<link rel='dns-prefetch' href='//confiant-integrations.global.ssl.fastly.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel="alternate" type="application/rss+xml" title="SFLcw &raquo; Feed" href="https://sflcw.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SFLcw &raquo; Comments Feed" href="https://sflcw.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
<link rel="canonical" href="https://sflcw.com/2019/07/10/every-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sflcw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ltv-bootstrap-css'  href='https://sflcw.com/wp-content/themes/vip/localtv-2/css/bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-responsive-css'  href='https://sflcw.com/wp-content/themes/vip/localtv-2/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-icons-weather-icons-css'  href='https://sflcw.com/wp-content/themes/vip/localtv-2/icons/weather-icons/css/weather-icons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ltv-station-css'  href='https://sflcw.com/wp-content/themes/vip/localtv-2/css/wsfl.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-uploader-css'  href='https://sflcw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/css/frontend-uploader.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://sflcw.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sflcw.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='zt-debug-bar-cron-css'  href='https://sflcw.com/wp-content/plugins/debug-bar-cron/css/debug-bar-cron.css?ver=20131228' type='text/css' media='all' />
<script type='text/javascript' src='https://sflcw.com/wp-includes/js/jquery/jquery.js?m=1472472913g'></script>
<script type='text/javascript' src='https://confiant-integrations.global.ssl.fastly.net/dsOXTihmBU_70HHUwmNf7qg_azA/gpt_and_prebid/config.js?ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/tribune-plugins/acm-config/js/prebid-1.0.js?ver=4.8'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://sflcw.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sflcw.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sflcw.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://via.sflcw.com/b53Nj' />
<link rel="alternate" type="application/json+oembed" href="https://sflcw.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsflcw.com%2F2019%2F07%2F10%2Fevery-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sflcw.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsflcw.com%2F2019%2F07%2F10%2Fevery-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/localtv-sflcw/newsroom.js'  );
</script>
	<meta name="word-count" content="206">
	
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>
function get_aamCookie (c_name) {
	var i,x,y,ARRcookies=document.cookie.split(";");
	for (i=0;i<ARRcookies.length;i++) {
		x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
		y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
		x=x.replace(/^\s+|\s+$/g,"");
		if (x==c_name) {
				return unescape(y);
			}
		}
	}
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<script>
googletag.cmd.push(function() {
 googletag.pubads().setTargeting("s1","news");
 googletag.pubads().setTargeting("pid", "20190710every-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral" );
 googletag.pubads().setTargeting("ContentID", "43825" );
 googletag.pubads().setTargeting("Site", "3" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[970,250],[970,66],[970,90],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );
 ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );
 ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );
 ACMTags["300x250-btf0"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[728,90],[300,250],[2,2]], "acm-tag-300x250-btf0")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf0" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf0"] );
 ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );
 ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );
 ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );
 ACMTags["300x250-btf3"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[300,250]], "acm-tag-300x250-btf3")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf3" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf3"] );
 ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );
 ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );
 ACMTags["oop"] =
    googletag.defineSlot( "/7287/ltv.wsfl.sflcw/news", [[1,1]], "acm-tag-oop")
    .addService(googletag.pubads())
    .setTargeting( "fold", null )
    .setTargeting( "tagId", "oop" )
    
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["oop"] );
 
 googletag.pubads().setTargeting( 'video', 'no' );

 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<link rel="amphtml" href="https://sflcw.com/2019/07/10/every-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Every family has that one kid&#8217;: Wisconsin brothers&#8217; fish photo goes viral" />
<meta property="og:url" content="https://sflcw.com/2019/07/10/every-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral/" />
<meta property="og:description" content="BROOKINGS, S.D. – It’s a fish tale that has photo proof to back it up.

Marika Daniels recently took her kids to the Children’s Museum of South Dakota to go &quot;fishing&quot; for rubber fish. She snapped a photo, and it wasn’t until she saw it that she realized her 18-month-old actually had the replica fish in his mouth." />
<meta property="article:published_time" content="2019-07-10T12:58:15+00:00" />
<meta property="article:modified_time" content="2019-07-10T12:58:20+00:00" />
<meta property="og:site_name" content="SFLcw" />
<meta property="og:image" content="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/fish-in-mouth.jpg?fit=692%2C384&amp;ssl=1" />
<meta property="og:image:width" content="692" />
<meta property="og:image:height" content="384" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/fish-in-mouth.jpg?fit=692%2C384&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sflcw" />
<meta name="twitter:creator" content="@sflcw" />
<meta property="article:publisher" content="http://facebook.com/sflcw" />
<meta property="article:author" content="http://facebook.com/sflcw" />
<script src="https://s.ntv.io/serve/load.js" async defer></script>
	</head>

<body class="post-template-default single single-post postid-43825 single-format-standard WSFL">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M35P82" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="https://sflcw.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
					<a href="https://sflcw.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
WSFL TV Schedule <span class="text-small"></span></a>


<a href="http://www.cwtv.com/shows/" target="_blank" class="btn btn-link"><i class="icon-play-circle icon-large"></i> Watch CW Shows</a>
															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://sflcw.com/contact/" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			<div class="navbar-inner">
				<div class="container">
					<a class="brand" href="https://sflcw.com" title="SFLcw" rel="home">SFLcw</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26591"><a href="http://sflcw.com/category/news/">News</a></li>
<li id="menu-item-24366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24366"><a href="http://sflcw.com/category/sflcw/the-cw/">The CW</a></li>
<li id="menu-item-24064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24064"><a href="http://sflcw.com/category/sflcw/inside-south-florida/">Inside South Florida</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://sflcw.com/category/sflcw/contests/">Contests</a></li>
<li id="menu-item-11072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11072"><a href="http://sflcw.com/category/superheroes-in-our-schools/">Super Teachers</a></li>
<li id="menu-item-14660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14660"><a href="http://sflcw.com/events/">Events</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="https://sflcw.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">88&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>88&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>80&deg;</strong></div>
					<div>High <strong>88&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					80&deg; <i class="icon-caret-right"></i> 87&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-thunderstorm wi-4x"></i>
				<div>
					81&deg; <i class="icon-caret-right"></i> 88&deg;
					</div>
			</div>
						<div class="span4">
				<div>Sat</div>
				<i class="wi wi-day-cloudy wi-4x"></i>
				<div>
					81&deg; <i class="icon-caret-right"></i> 88&deg;
					</div>
			</div>
						</div>
			<a href="https://sflcw.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; min-height: 60px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-120x60-atf');
   });</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
				<div id="site-wide-alerts" class="full-width hide">
												<div>
						<a href="http://sflcw.com/sfl-fun-newsletter-sign-up/" class="site-wide-alert alert-station">
							<i class="icon-expand icon-large"></i> THE CW SOUTH FLORIDA NEWSLETTER: THE LATEST EVENTS &amp; UPDATES DELIVERED RIGHT TO YOUR&nbsp;INBOX						</a>
					</div>
										</div>
	

	
		<div class="ad ad-top ad-long full-width ">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-atf');
   });</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">&#8216;Every family has that one kid&#8217;: Wisconsin brothers&#8217; fish photo goes&nbsp;viral</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 8:58 am, July 10, 2019, by <a href="https://sflcw.com/author/promo-team/" title="Posts by Promo Team" class="author url fn" rel="author">Promo Team</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43825" class="share-facebook sd-button share-icon" href="https://sflcw.com/2019/07/10/every-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43825" class="share-twitter sd-button share-icon" href="https://sflcw.com/2019/07/10/every-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://sflcw.com/wp-content/themes/vip/localtv-2/img/wsfl/logo-gray.png" />
        	                        <article id="post-43825" class="post-43825 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="entry-content">

		


		<p>BROOKINGS, S.D. – It’s a fish tale that has <a href="https://kdvr.com/2019/07/09/mom-takes-a-photo-of-her-kids-with-fish-doesnt-realize-toddler-has-one-in-his-mouth/" target="_blank" rel="noopener">photo proof</a> to back it up.</p>
<p>Marika Daniels recently took her kids to the Children’s Museum of South Dakota to go &#8220;fishing&#8221; for rubber fish. She snapped a photo, and it wasn’t until she saw it that she realized her 18-month-old actually had the replica fish in his mouth.</p>
<p>&#8220;Every family has that one kid,&#8221; Daniels, of Eau Claire, Wisconsin joked on social media.</p>
<p>Since sharing the post on Facebook, it has gone viral.</p>
<p>&#8220;He&#8217;s just at that age where he puts everything in his mouth,&#8221; Daniels told <a href="https://www.goodmorningamerica.com/family/story/brother-wins-hearts-hilarious-family-fish-photo-viral-64212346?fbclid=IwAR2x-xSc0gSiXvaMctkmLt1m8NRRq0ycmNWdvkFjFhvs7YP4tHbK5KTL1yo">Good Morning America</a>. &#8220;They are rubber fish. They&#8217;re not real fish. After I saw the picture I said, &#8216;Oh my gosh, this is actually kind of funny&#8217; &#8212; and apparently everyone else thought so too.&#8221;</p>
<p>Daniels says she has been tagged in countless posts as the original post has been shared over 500,000 times.</p>
<p>“I feel very humbled by all the likes, shares, smiles and laughs this picture has brought to so many people already,” Daniels wrote on Facebook.</p>
<p>“I think the world needs to smile and laugh more … I think that’s why this picture went viral,” she added.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BzViIZgA6XP/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BzViIZgA6XP/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BzViIZgA6XP/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Oh, Landon&#8230;🤦😂😇❤️ Help me think of a caption for this!🙌 #theresalwaysoneinthefamily #toddlersofinstagram #sushi #fishingwithkids #summerwithkids #thatsdarling #thatsakeeper #toddlerlife #ellensummerphotos #toddlersofinsta #letthembelittle #toddlermoments #kidlife #gingerzee #goodmorningamerica #everyfamilyhasthatonekid</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/sahm.of.sd/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Marika Daniels</a> (@sahm.of.sd) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-06-30T13:59:38+00:00">Jun 30, 2019 at 6:59am PDT</time></p>
</div>
</blockquote>

		




	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="https://sflcw.com/category/news/" rel="category tag">News</a> </p>		</div>
		<div class="span4">
				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43825" class="share-facebook sd-button share-icon" href="https://sflcw.com/2019/07/10/every-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43825" class="share-twitter sd-button share-icon" href="https://sflcw.com/2019/07/10/every-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>
<div id="2x2-waypoint"></div><div class="after-post-ad">
	<div id='acm-tag-300x250-btf0' class='prebid ad-wrapper' style='width:350px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf0');
   });</script></div></div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-atf');
   });</script></div>								</div>

								
								
																<div class="ad">
									<div class="nativo border-bottom" id="nativo"></div>
								</div>
												<div class="border-bottom">


			<a href="http://sflcw.com/2018/01/24/start-your-morning-w-morning-dose/"
			class="station-promo"
			style="">
	<span class="overlay">
  <img width="60" height="60" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/01/MEL-AND-DAVE.jpg?resize=60%2C60&amp;ssl=1" class="attachment-square-60-60 size-square-60-60" alt="" />	<h3>Inside South Florida</h3>
	<p><p>Saturdays at 12PM and 7PM or Sundays at 1:30PM</p>
</p>
	<i class="icon-chevron-right"></i>
	</span>
	</a>
	

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-mid');
   });</script></div>				</div>




				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
		<li><small>No popular posts</small></li>
	</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf');
   });</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="https://sflcw.com/2019/07/10/hamburger-hot-dog-buns-sold-at-stores-like-walmart-aldi-recalled-over-choking-hazard/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Flowers-Foods.jpg?resize=109%2C60&#038;ssl=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt><noscript><img width="109" height="60" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Flowers-Foods.jpg?resize=109%2C60&amp;ssl=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></noscript></a>
	<strong class="entry-title"><a href="https://sflcw.com/2019/07/10/hamburger-hot-dog-buns-sold-at-stores-like-walmart-aldi-recalled-over-choking-hazard/" rel="bookmark">Hamburger, hot dog buns sold at stores like Walmart, Aldi recalled over choking&nbsp;hazard</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="https://sflcw.com/2019/07/10/an-ohio-man-is-running-across-the-country-to-fight-stigma-surrounding-former-inmates/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Ut_HKthATH4eww8X4xMDoxOjBzMTt2bJ.jpg?resize=109%2C60&#038;ssl=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt><noscript><img width="109" height="60" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Ut_HKthATH4eww8X4xMDoxOjBzMTt2bJ.jpg?resize=109%2C60&amp;ssl=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></noscript></a>
	<strong class="entry-title"><a href="https://sflcw.com/2019/07/10/an-ohio-man-is-running-across-the-country-to-fight-stigma-surrounding-former-inmates/" rel="bookmark">An Ohio man is running across the country to fight stigma surrounding former&nbsp;inmates</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://sflcw.com/2019/07/10/every-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/fish-in-mouth.jpg?resize=109%2C60&#038;ssl=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt><noscript><img width="109" height="60" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/fish-in-mouth.jpg?resize=109%2C60&amp;ssl=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></noscript></a>
	<strong class="entry-title"><a href="https://sflcw.com/2019/07/10/every-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral/" rel="bookmark">&#8216;Every family has that one kid&#8217;: Wisconsin brothers&#8217; fish photo goes&nbsp;viral</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="https://sflcw.com/2019/07/09/disney-recalls-thousands-of-toy-story-4-forky-plush-toys/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Toy-Story.jpg?resize=109%2C60&#038;ssl=1" width="109" height="60" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt><noscript><img width="109" height="60" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Toy-Story.jpg?resize=109%2C60&amp;ssl=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" /></noscript></a>
	<strong class="entry-title"><a href="https://sflcw.com/2019/07/09/disney-recalls-thousands-of-toy-story-4-forky-plush-toys/" rel="bookmark">Disney recalls thousands of Toy Story 4 Forky plush&nbsp;toys</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf1');
   });</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="1592a8c3-4ca4-48b4-9540-eec5c461bcc7"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=1592a8c3-4ca4-48b4-9540-eec5c461bcc7&#038;tgt=2590" async defer></script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<div class="timestamp">
		17 mins ago	</div>
		<a class="story-image" href="https://sflcw.com/2019/07/10/hamburger-hot-dog-buns-sold-at-stores-like-walmart-aldi-recalled-over-choking-hazard/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Flowers-Foods.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Flowers-Foods.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/10/hamburger-hot-dog-buns-sold-at-stores-like-walmart-aldi-recalled-over-choking-hazard/" rel="bookmark">Hamburger, hot dog buns sold at stores like Walmart, Aldi recalled over choking&nbsp;hazard</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://sflcw.com/2019/07/10/an-ohio-man-is-running-across-the-country-to-fight-stigma-surrounding-former-inmates/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Ut_HKthATH4eww8X4xMDoxOjBzMTt2bJ.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Ut_HKthATH4eww8X4xMDoxOjBzMTt2bJ.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/10/an-ohio-man-is-running-across-the-country-to-fight-stigma-surrounding-former-inmates/" rel="bookmark">An Ohio man is running across the country to fight stigma surrounding former&nbsp;inmates</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://sflcw.com/2019/07/09/disney-recalls-thousands-of-toy-story-4-forky-plush-toys/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Toy-Story.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Toy-Story.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/09/disney-recalls-thousands-of-toy-story-4-forky-plush-toys/" rel="bookmark">Disney recalls thousands of Toy Story 4 Forky plush&nbsp;toys</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://sflcw.com/2019/07/09/doorbell-security-alert-helps-couple-escape-house-fire/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/promo386911921.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/promo386911921.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/09/doorbell-security-alert-helps-couple-escape-house-fire/" rel="bookmark">Doorbell security alert helps couple escape house&nbsp;fire</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://sflcw.com/2019/07/07/this-man-popped-the-question-during-an-indiana-fireworks-display/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/promo386620912.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/promo386620912.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/07/this-man-popped-the-question-during-an-indiana-fireworks-display/" rel="bookmark">This man popped the question during an Indiana fireworks&nbsp;display</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf2');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://sflcw.com/2019/07/07/video-shows-padres-dodgers-play-through-earthquake/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Padres-tweet.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Padres-tweet.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/07/video-shows-padres-dodgers-play-through-earthquake/" rel="bookmark">Video shows Padres, Dodgers play through&nbsp;earthquake</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://sflcw.com/2019/07/07/missouri-neighborhood-throws-graduation-party-for-recently-fixed-pothole/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/promo386649550.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/promo386649550.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/07/missouri-neighborhood-throws-graduation-party-for-recently-fixed-pothole/" rel="bookmark">Missouri neighborhood throws &#8216;graduation&#8217; party for recently fixed&nbsp;pothole</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://sflcw.com/2019/07/07/altaire-pharmaceuticals-issues-voluntary-recall-for-multiple-eye-products-sold-at-walgreens/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Walgreens-.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Walgreens-.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/07/altaire-pharmaceuticals-issues-voluntary-recall-for-multiple-eye-products-sold-at-walgreens/" rel="bookmark">Altaire Pharmaceuticals issues voluntary recall for multiple eye products sold at&nbsp;Walgreens</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://sflcw.com/2019/07/07/photo-captures-the-moment-a-boy-knelt-down-to-tie-the-shoe-of-an-honor-guard-member/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/American-Flag.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/American-Flag.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/07/photo-captures-the-moment-a-boy-knelt-down-to-tie-the-shoe-of-an-honor-guard-member/" rel="bookmark">Photo captures the moment a boy knelt down to tie the shoe of an Honor Guard&nbsp;member</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://sflcw.com/2019/07/03/wwii-veteran-who-escaped-nazi-prison-train-gets-a-surprise-175-mph-ride-in-indycar/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/indycar.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i2.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/indycar.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/03/wwii-veteran-who-escaped-nazi-prison-train-gets-a-surprise-175-mph-ride-in-indycar/" rel="bookmark">WWII veteran who escaped Nazi prison train gets a surprise 175-mph ride in&nbsp;IndyCar</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; min-height: 250px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-300x250-btf3');
   });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://sflcw.com/2019/07/03/facebook-outages-reported-worldwide/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/180219094521-cnne-facebook-exlarge-tease.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/180219094521-cnne-facebook-exlarge-tease.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/03/facebook-outages-reported-worldwide/" rel="bookmark">Facebook outages reported&nbsp;worldwide</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://sflcw.com/2019/07/01/doe-spotted-with-rare-triplets-including-one-albino-fawn/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Deer-has-triplets.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i1.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/Deer-has-triplets.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/01/doe-spotted-with-rare-triplets-including-one-albino-fawn/" rel="bookmark">Doe spotted with rare triplets, including one albino&nbsp;fawn</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="https://sflcw.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="https://sflcw.com/2019/07/01/nine-years-after-their-wedding-a-woman-found-this-couples-photos-in-a-thrift-store-lunch-bag/"><img src="https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/promo386056921.jpg?resize=370%2C204&#038;ssl=1" width="370" height="204" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt><noscript><img width="370" height="204" src="https://i0.wp.com/sflcw.com/wp-content/uploads/sites/3/2019/07/promo386056921.jpg?resize=370%2C204&amp;ssl=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" /></noscript></a>
	<h4 class="entry-title"><a href="https://sflcw.com/2019/07/01/nine-years-after-their-wedding-a-woman-found-this-couples-photos-in-a-thrift-store-lunch-bag/" rel="bookmark">Nine years after their wedding, a woman found this couple&#8217;s photos in a thrift store lunch&nbsp;bag</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
	<div class="ad ad-long full-width">
		<div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; min-height: 90px;'><script>
googletag.cmd.push(function() {
    googletag.display('acm-tag-728x90-btf');
   });</script></div>	</div>
	<footer role="contentinfo">


	<div id="extra-links" class="footer-block gray-links full-width">
		<div class="container">
			<ul class="nav nav-pills">
										<li>
							<a href="http://facebook.com/sflcw" target="_blank">
								<i class="icon-facebook-sign icon-4x"></i>Facebook							</a>
						</li>
															<li>
							<a href="https://twitter.com/SFLCW" target="_blank">
								<i class="icon-twitter-sign icon-4x"></i>Twitter							</a>
						</li>
															<li>
							<a href="http://instagram.com/sflcw/" target="_blank">
								<i class="icon-instagram icon-4x"></i>Instagram							</a>
						</li>
									
										<li><a href="#email-alerts-modal" data-toggle="modal"><i class="icon-envelope icon-4x"></i>Email Alerts</a></li>
									
								<li><a href="http://sflcw.com/contact/"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

				<li><a href="http://www.covers.com/" target="_blank">
					<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
				</li>
			</ul>
		</div>
	</div>
	<div id="small-print" class="footer-block full-width">
		<div class="container">
			<br>
			<p>
							<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wsfl-tv">
					Online Public File				</a> &bull;
			
			
							<a target="_blank" href="https://stations.fcc.gov/station-profile/wsfl-tv/equal-employment-opportunity-records/">EEO Report</a> &bull;
			
				<a href="/terms-of-service">Terms of Service</a> &bull;
				<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;

				500 E. Broward Boulevard, Suite 800, Fort Lauderdale, FL 33394
				<br class="visible-phone"> &bull;
				Copyright &copy; 2019, WSFL
				<br class="visible-phone"> &bull;
				<a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
				Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=sflcw.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</p>
		</div>
	</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
	<div class="modal-header">
		<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		<h3>Email Alerts</h3>
	</div>
	<div class="modal-body">
		<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
	</div>
</div>

<!--[if IE]>
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	<![endif]-->
<div class="ie-10-up hide">
		<div class="ie-warning">
		<strong>Notice</strong>: you are using an outdated browser. <a href="https://techcommunity.microsoft.com/t5/Windows-IT-Pro-Blog/The-perils-of-using-Internet-Explorer-as-your-default-browser/ba-p/331732" target="_blank">Microsoft does not recommend using IE as your default browser</a>. Some features on this website, like video and images, might not work properly.  For the best experience, <a href="https://browsehappy.com/" target="_blank">please upgrade your browser</a>.	</div>
	</div>

	<div style="display:none">
	</div>
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
			<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
		<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>

  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sflcw.com\/2019\/07\/10\/every-family-has-that-one-kid-wisconsin-brothers-fish-photo-goes-viral\/":43825};
	</script>
<script type='text/javascript' src='https://sflcw.com/_static/??/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1472472913j'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201928'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/bootstrap-modal.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/bootstrap-collapse.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/bootstrap-tooltip.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/bootstrap-tab.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/dropdownhover.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/flexmenu.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/leanslider.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/jquery.validate.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/fancybox-thumbs.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/plugins/waypoints.min.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/localtv.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/helpers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"","sharingEnabled":"1","isArticle":"1","isMobile":"","lazyCtx":"","lazyCtxMultiplier":"0.8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/localtv-2/js/functions.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/jquery.validate.min.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/validate/additional-methods.min.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/underscore.string.min.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/doejo-plugins/wp-frontend-uploader-1.1//lib/js/frontend-uploader.js'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/themes/vip/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://sflcw.com/wp-includes/js/wp-embed.min.js?m=1481697553g'></script>
<script type='text/javascript' src='https://sflcw.com/wp-content/plugins/jetpack/modules/shortcodes/js/instagram.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sflcw.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("P5204C94C-CE7E-4A91-8C2B-1E9C0BE2D9E3","nlsnInstance", {nol_sdkDebug: 0});

  // Content Metadata
  var nielsenMetadata = {
    type: 'static',
    assetid: 43825, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: "news", // *DYNAMIC METADATA*: section of site **REQUIRED**
    segA: '', // *DYNAMIC METADATA*: custom segment
    segB: '', // *DYNAMIC METADATA*: custom segment
    segC: ''  // *DYNAMIC METADATA*: custom segment
    };

  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201928.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'84442912',post:'43825',tz:'-4',srv:'sflcw.com'} ]);
	_stq.push([ 'clickTrackerInit', '84442912', '43825' ]);
</script>
</body>
</html>
